CentOS

Error: Protected multilib versions

yum downgrade

Yan Peipan 11 January 2017